Autor Tema: Ayudaaa, i'm desesperada xD  (Leído 3166 veces)

Desconectado lenalena

  • Newbie
  • *
  • Mensajes: 3
Ayudaaa, i'm desesperada xD
« en: 15 de Septiembre de 2003, 10:21:46 pm »
Hola! qué tal?
Bueno al grano....

Tengo un ordenador con dos windows instalados, el '98 y el 2000. Al '98 puedo acceder sin ningun problema, pero al querer entrar al otro (que es el que uso siempre), justo antes de que se inicie (d k salga el escritorio de windows), se me reinicia solo, y todo el rato =. Otro problema... tengo 3 discos duros (C, F Y G) , y a través del W98, sólo puedo acceder al C y el G. Y claro a cuestión es que necesito entrar al F.
Ayer lo dejé conectado toda la noche bajando (como cada día), lo apagué y desde entonces me pasa eso.
Antes de no poder entrar, cuando entraba en el Administrador de tareas, me salían ciertos ejecutables, y buscando información me pareció que eran virus, pero ninguno de ellos el blaster (creo). Tengo el zonealarm siempre activado, pasé 3 antivirus distintos, ninguno me encontró virus, y ahora me encuentro con esto!!
Yo diria que tengo el blaster, porque sólo me afecta al W2000, y he leído que lo que hace es reiniciar el ordenador, aunque no de a misma manera que le pasa al mío, creo...
Estoy desesperada, ayudaaa!!

Mil gracias

LeNa

Desconectado w32.spybot

  • Member
  • ***
  • Mensajes: 478
Ayudaaa, i'm desesperada xD
« Respuesta #1 en: 15 de Septiembre de 2003, 11:01:28 pm »
yo del win 2000 mucho no conozco o sea que no se si te voy a ser de ayuda, yo lo primero que haria es pasarle el panda scan, tienes un enlace desde la pagina principal de esta web,

http://www.daboweb.com/sitemap.htm

cuando te reincia el blaster por lo que he leido puede que te de el mensaje que en un minuto se va reiniciar  (casi siempre) pero tambien lo puede hacer sin mas, de momento pasale el panda active y comentas.

Si no ves F: desde win 98 se me ocurre que igual es que esta formateada en ntfs y por eso no la ves o que no este particionado,  ¿antes lo veias?


bueno hasta luego y bienvenida.

Desconectado lenalena

  • Newbie
  • *
  • Mensajes: 3
Ayudaaa, i'm desesperada xD
« Respuesta #2 en: 16 de Septiembre de 2003, 12:16:07 am »
Hola otra vez...

Después de la desesperación llega la calma... He podido entrar al w2000, y acceder al disco F. No me había dado cuenta de que antes de iniciar este windows, había varias opciones, entre ellas "La última configuración buena conocida", y "Modo a prueba de fallos" (como en el 98, etc.). Las he seleccionado y al fin pude entrar. He pasado, antivirus (el AVG, que por cierto, siempre me encuentra el mismo virus, pero no me dice cual es.... solo q es un archivo .pif) y el ad-aware.
Pero hay dos problemas.... ahora no sé como iniciar en modo normal.... Le doy a la opción "Iniciar normalmente", pero lo vuelve hacer como si estuviera en modo a prueba de fallos (ya sabéis... esa que salen los iconos tan grandes, y en 16 colores).
Y tampoco puedo conectarme a internet para pasar el active scan de panda.
Algun entendido en W2000, por aquí???

Gracias!

 :roll: LeNa

PD: Siento ser pesada, pero es que no sé que hacer. Ah! Y muchas gracias a w32.spybot.

Desconectado w32.spybot

  • Member
  • ***
  • Mensajes: 478
Ayudaaa, i'm desesperada xD
« Respuesta #3 en: 16 de Septiembre de 2003, 01:15:00 am »
pero con el 98 si sales a internet ¿no? si no no estarias escribiendo esto, ¿o lo haces desde otro pc? si lo estas haciendo desde el mismo sal a internet con el 98 y pasale el panda, tambien te buscara en el otro disco duro o particion, cuando te pregunta donde quieres buscar marca en todo el pc o en todos los discos duros.

Desconectado neskarena

  • Junior Member
  • **
  • Mensajes: 26
Ayudaaa, i'm desesperada xD
« Respuesta #4 en: 16 de Septiembre de 2003, 02:54:01 am »
Hola

A mí me pasó algo parecido. Mira en el foro general, en "SOSSSS VIRUS". Primero localizé y eliminé el virus. Y lo del modo a prueba lo soluccioné instalando de nuevo windows. Bueno, en realidad "actualizándolo".

Suerte.

Desconectado Dabo

  • Administrator
  • ******
  • Mensajes: 15194
    • http://www.daboblog.com
bienvenida
« Respuesta #5 en: 16 de Septiembre de 2003, 03:05:33 am »
hola amiga, se bienvenida, una cosilla, dale al arrancar a f8 y selecciona "modo seguro con funciones de red", de ese modo se supone que podras avanzar y escanear con el panda active scan, eso del archivo en pif me huele a una variante del sobig, lee los post que hay en esta misma seccion y ya nos dices,

mira aqui por si te puede dar alguna pista, es un post que puse de una peleilla que tuve con un xp y un monton de virus, es similar todo al 2000, a ver si te puede servir, te linko, si te lias me lo cuentas ok??? :P

http://www.daboweb.com/phpBB2/viewtopic.php?t=317   ( este es )

bienvenida y tranqui, aqui como habras podido ver hay mucha gente dispuesta a ayudar
Hacking, computing, are in my blood, are a part of me, a part of my life...Debian GNU/Linux rules.

Twitter; @daboblog --> http://twitter.com/daboblog

www.daboblog.com | www.debianhackers.net | www.caborian.com | www.apachectl.com | www.hackeando.com | www.davidhernandez.es

 

Aviso Legal | Política de Privacidad | Política de Cookies

el contenido de la web se rige bajo licencia
Creative Commons License